kanten 0.5

kanten logo

"...because your terminal has more than 80 columns"

Installation

pip install  kanten

kanten requires urwid